Neueste Beiträge

Seiten: [1] 2 3 4 5 ... 10 Nächste
1
Mebus / Irox / Nexus / Cresta / Re: Funkausfälle seit Anschluss an MINI-PC
« Letzter Beitrag von Bergischer am Heute um 08:35:57 »
Es ist frustrierend. Nun wird mein Bodensensor erstmals seit 4 Wochen (Zeitpunkt der Inbetriebnahme MINI-PC) über 24h durchgehend empfangen. Dafür fällt jetzt der Haupt T/H-Sensor für 7 Stunden zwischen Mitternacht und 7Uhr aus. Seitdem wird er wieder empfangen.

Ein weiterer T/H-Sensor, der nur 3m neben dem Problemsensor in meiner alten Wetterhütte ist, wird durchgehend empfangen und hatte noch nie Ausfälle.
Seit gestern wird auch der Regenmesser nicht mehr empfangen bzw. um Stunden verspätet werden die Werte übermittelt.

Nun kann ich natürlich den MINI-PC abklemmen, aber den habe ich mir ja extra angeschafft um an die Wetternetzwerke melden zu können und von zu Hause die Werte sehen zu können.
Es sind 25m Abstand zwischen Sensoren und Basis, ohne Hindernisse. Vermutlich ist die Nexus jetzt überfordert und vorher ohne PC-Anschluss hat es soeben noch gereicht.

6,5 Jahre ist alles ohne Probleme gelaufen und auch die ersten vier Wochen mit MINI-PC Anschluss war nur der Bodensensor von Ausfällen betroffen.
2
Wetter-Statistiken / Re: Das Wetter bei uns im September 2020
« Letzter Beitrag von asterix am Heute um 07:00:53 »
Hallo, 

das Wetter gestern: wechselnd bewölkt bei teilweise böigem Wind

T max  22,7 °C und T min  14,7 °C (T mittel 18,01 °C)
H max  75 %  -  H min  36 %
P max  1005,7 hPa  -  P min  1001,3 hPa
Tp mittel  9,4 °C
Sonnenstunden  1:30 h
Niederschlag  0,0 l/m²
Wind mittel  8,9 km/h  -  Böen Spitze  37,2 km/h  SW

Das Wetter heute um 07:00 Uhr: stark bewölkt, regnerisch

T akt  12,7 °C
H akt  92 %
P akt  997,2 hPa
Tp akt  11,4 °C
Niederschlag heute  19,9 l/m²
Wind akt  0,2 km/h  O-No  -  Böen Spitze  29,8 km/h  W-SW

Allen einen schönen Wochenausklang !

3
Wetter-Statistiken / Re: Das Wetter bei uns im September 2020
« Letzter Beitrag von jürgen B am Heute um 06:37:32 »
Hallo zusammen,
das Wetter gestern, leicht bis stark bewölkt und sonnig,
T max  20,2°C  min  11,3°C Takt 8,3°C
Luftfeuchte  max 91%  min  44%
Luftdruck  max  1004,8 hPa  min 996,2 hPa
Niederschlag  1,4 mm
Windgeschwindigkeit  max 35,5 km/h W  min  0,0 km/h
Windböen  max  48,3 km/h W-NW   min  0,0 km/h
Sonnenstunden 9:12 h
Allen einen schönen Tag!
4
Wetter-Statistiken / Re: Das Wetter bei uns im September 2020
« Letzter Beitrag von Jürgen am Gestern um 23:51:55 »
Takt: 14.2°C
Hakt: 69%
Pakt: 998.8hPa
Tmax: 19.1°C
Tmin: 13.2°C
Rday: 1.6mm
Rad: 42.08km
Sun: 7.4h
5
Froggit / Re: GW1000 und Zusatzsensoren
« Letzter Beitrag von DocSchneida am Gestern um 20:05:55 »
Hallo Pitt,

Hab auf einen Laminierfolie (vorher ein paar mal durchgeschweißt) als Dach drüber gemacht. Akkus nehme ich Eneloops. Der Andere am Waldrand hängt nun vertikal an der Gartenlaube überdacht und bekommt Sonne ab. Also Regen vertragen die Dinger nun nicht wirklich. Siehe auch wxforum.
Kleines Bild mal: Oben ist der Blitzsensor, darunter ein DP50 aus Spaß als Backup. Alles andere steht im Garten.

Gruß Alex

www.berlin-wetter.com/temp/sensor.jpg
6
Froggit / Re: GW1000 und Zusatzsensoren
« Letzter Beitrag von Pitt am Gestern um 18:38:03 »
Ich habs mal hierhin mitgenommen.

@Pitt: beide FS Sensoren sind heute angekommen und wieder online :) Wurden ohne Probleme getauscht. Lob an den Frosch :D Im Modus IPX4 lass ich DIE aber nicht mehr laufen. Jetzt sind se spritzwassergeschützt mit einem kleinen Dach

Sind die im Wetter kaputt gegangen? Wie werden die dann über die Solarzelle geladen, wenn ein Davh drüber ist?
7
Mebus / Irox / Nexus / Cresta / Re: Funkausfälle seit Anschluss an MINI-PC
« Letzter Beitrag von Buxi am Gestern um 18:19:14 »
Hallo Günter,

vergesse das mal mit dem Timeslot (normal sagen wir Zeitfenster dazu). Wenn das der Grund wäre, dann müssten alle User damit ein Problem haben und ständig immer wieder Empfangsstörungen haben. Sicher ist das so, wenn zwei Sensoren zur selben Zeit senden, kommt nur der „stärke“ durch oder keiner von beiden. Doch ständig ist das nicht der Fall, nur höchstens 1 – 2-mal hintereinander und dann ist für mindestens einige Wochen Ruhe.
Obiges Gesagte trifft aber nicht nur für die eigenen Sensoren zu, sondern wenn es auch fremde Sensoren auf selbiger Frequenz gibt und die eigenen Sensoren überschneiden.
Das trifft aber wegen den verschieden langen Zeitfenstern auch nur extrem selten auf, sodass man diese Einzelfälle in der Datenaufzeichnung überhaupt nicht bemerkt.

Dieses von dir geschilderte Empfangsproblem gab es früher schon mal bei einigen Usern im Forum. Da war entweder der angeschlossene Computer (sandte Störstrahlung aus), das USB-Kabel (hatte schlechte Abschirmung), oder sogar das Netzteil die Ursache (Störstrahlung auf der Versorgungsspannung). Die User waren darauf gekommen, als sie das betreffende Teil austauschte und bei einem von den drei Möglichkeiten war dann die Störung weg. Am häufigsten sind die Computer davon betroffen.
8
Mebus / Irox / Nexus / Cresta / Re: Funkausfälle seit Anschluss an MINI-PC
« Letzter Beitrag von DocSchneida am Gestern um 15:35:43 »
Hallo Bergischer,

Problem wurde hier vor langer Zeit schon mal diskutiert. Lass mal einfach die ID`s so wie sie sind und nimm mal die Betterien für ein paar Minuten raus. Gut is...
Kommt echt ab und zu mal vor das sich die Sensoren vom Datentelegramm überschneiden. Und ja: die Wahrscheinlichkeit steigt mit Anzahl der Sensoren. Und nicht die Nachbarn mit ihren Sensoren oder billigen Babyphones vergessen :) Hatte sich hier mein Nachbar auch mal angeschafft. Genau auf 433.91 Mhz gesendet. Kurzes Gespräch und er hat eins mit DECT geholt. Abhören fand er auch nicht so toll. Trotzdem grillen wir noch regelmäßig zusammen :D :D :D

Gruß Alex
9
Mebus / Irox / Nexus / Cresta / Re: Funkausfälle seit Anschluss an MINI-PC
« Letzter Beitrag von Bergischer am Gestern um 15:01:00 »
Hallo Alex.

Danke für deine Antwort. Ich habe keinen Sensor nah an der Basis. Ein Dauersenden eines Sensors scheidet auch aus.

Zu dem Timeslot habe ich noch eine Frage:
Heute morgen hatte ich für 20 Minuten den Zustand, dass in dem Moment wo mein Bodensensor wieder empfangen wurde, zwei andere T/H Sensoren scheinbar nicht empfangen wurden.
Jedenfalls keine Änderung der Temperatur im WsWin trotz Sonne. Vor Ort bin ich ja nicht um das Display zu kontrollieren.
Könnte das am gleichen Timeslot liegen? Gibt es also immer mal wieder einen Moment in dem sich die Sensoren untereinander stören können? Würde ja bedeuten je mehr Sensoren desto eher das Problem. Das war mir bisher nicht bewusst.
Macht es eventuell Sinn den Bodensensor mal von Kanal 2 auf 3 zu legen?
10
Mebus / Irox / Nexus / Cresta / Re: Funkausfälle seit Anschluss an MINI-PC
« Letzter Beitrag von DocSchneida am Gestern um 13:59:43 »
Hallo Bergischer,

Ich hatte hier auch mal mit der Nexus jenes Problem. Die Sache war: Ein Sensor ist auf "Dauersenden" gegangen, also defekt. Muss man erst drauf kommen :) Dieser Sensor war dicht an der Basis dran und hat alle anderen platt gemacht. Nur noch Striche im Display.
Aber was Pitt schon meinte; HF Einstrahlung liegt auf der Hand. Laptop bei den lieben Eltern mal ausmachen und beobachten. Nexus speichert ja.

Ach so: kann aber auch sein das die Sensoren zufällig im gleichen Timeslot senden. Da aber jeder etwas zeitversetzt sendet gibt sich es wieder nach kurzer Zeit.

Gruß Alex

@Pitt: beide FS Sensoren sind heute angekommen und wieder online :) Wurden ohne Probleme getauscht. Lob an den Frosch :D Im Modus IPX4 lass ich DIE aber nicht mehr laufen. Jetzt sind se spritzwassergeschützt mit einem kleinen Dach
Seiten: [1] 2 3 4 5 ... 10 Nächste