Hilfe Vantage Pro 2  (Gelesen 4909 mal)

Zafira10

  • Gast
Hilfe Vantage Pro 2
Antwort #10 am: 16.06.2009, 08:15:30
Es steht heute morgen immer noch da Empfange von Station 1
und das   X blinkt alle 3-4 Sekunden

Einstellungen habe ich gemacht

Regenseason Beginn JAN 1

Regenkoletor   .2 MM

Wind CUP Size  Large
Eigabe Hoehe  Meter      0161

Daylight Savings   An

Daylight  Saings  Auto

Berlin, Pom
Eingabe Longitude    Ost   009,0

Eingabe Latitude     Nord   49,9

Eingabe Zeit    ........2009 usw

Retransmit   AUS  

on (iss)     1

aber die anzeige danach immer noch
EMPFANGE VON   STATION no.1

Hilfe Bitte

Gruß
Tommy

Wetterstationen.info Forum

Hilfe Vantage Pro 2
« Antwort #10 am: 16.06.2009, 08:15:30 »

Offline wneudeck

  • Administrator
    • Werner Neudecks Wetterpage
    • Männlich
  • Registriert:
    19.04.2002, 02:00:00
  • Beiträge: 13.111
  • Ort:
    Donauwörth
  • Station:
    Davis Vantage Pro 2
Hilfe Vantage Pro 2
Antwort #11 am: 16.06.2009, 08:39:21
Hallo Tommy,
Zitat
Es steht heute morgen immer noch da Empfange von Station 1
und das X blinkt alle 3-4 Sekunden

Das ist doch normal, wenn man sich im sog. Setup-Modus befindet.
Drücke einmal für ein paar Sekunden die Taste "done", dann sollte die normale Anzeige auf der Konsole vorhanden sein.

Zafira10

  • Gast
Hilfe Vantage Pro 2
Antwort #12 am: 16.06.2009, 12:47:44
Danke Werner

So einfach und ich verstehe es nicht.

Aber jetzt scheint alle zu gehen.

Auch das mit der Batterie geht.

Habe jetzt in der Anzeige von WSWIN Console

Transmitter Batterie OK

Konsolenbatterie 4,79

iss Emp. 99,42
Station Luftlinie ca. 50m

denke das ist OK

Danke noch mal ++

Gruß
Tommy

Offline wneudeck

  • Administrator
    • Werner Neudecks Wetterpage
    • Männlich
  • Registriert:
    19.04.2002, 02:00:00
  • Beiträge: 13.111
  • Ort:
    Donauwörth
  • Station:
    Davis Vantage Pro 2
Hilfe Vantage Pro 2
Antwort #13 am: 16.06.2009, 12:59:06
Hallo Tommy,
na also, dann passt es jetzt ja.